This project is read-only.

Problem loading ccnet.config

first post: marekside wrote: Hi guys,CCStatistics is configured on my build machine. Starting it...

Request - Monitor nUnit timings for interesting changes

first post: snakefoot wrote: We have a rather large test-collection, and it is not enough to mon...

bbn

first post: bbn_dk wrote: Hi,I am using the statistics module every day.But today it stopped ...

Trying to get 1.4 working

first post: LiamD wrote: Hi,I am currently using CC.NET 1.4 and I would like to regenerate o...

Troubles getting it working...

first post: cweiss wrote: (migrated from the CCNet mailing list) I'm not having any luck get...

latest post: DamonCarr wrote: bonatto wrote: I am trying to install ccstatistics from the ...

Can't get the app to start ...

first post: SavinirS wrote: Hi, I just downloaded the utility and somehow could not get it to...

latest post: DamonCarr wrote: Also this happens if the version of the two required DLLs are incor...

Doesn't work with 1.3.0.3008 or later

first post: sdorman wrote: I'm not able to get this working against CCNet 1.3.0.3008 or later....

latest post: DamonCarr wrote: DamonCarr wrote: bentsai wrote: Is it possible to have CC...

build-label="UNKNOWN" and status="Unknown" in generated report.xml

first post: bentsai wrote: I am using the CCStatistics 1.3.2822.22029. There are two problems ...

How does this tool work exactly?

first post: firasr wrote: I installed it and try to click View Statistics but it did not give...

Error loading config file

first post: DaveSeidel wrote: Hi, I just installed CCStatistics on our build machine. When I run...

latest post: oneway wrote: Hi, I have the same question with DaveSeidel. When I load config f...